T-Mobile data a IMAP mail

Diskuzní koutek věnovaný komunikátorům od Sony Ericssonu (Xperia X1, X2)
Odpovědět
Uživatelský avatar
DanielX
přispěvatel
přispěvatel
Příspěvky: 86
Registrován: stř říj 29, 2008 21:14
Zařízení: SE Xperia X2, HP iPAQ 114
Bydliště: Opava

T-Mobile data a IMAP mail

Příspěvek od DanielX » úte srp 31, 2010 16:28

Nevím jestli se s tím někdo setkal, ale začalo mi to dělat divnou věc. Používám mail přes IMAP protokol a v poslední době se mi stane, že při pokusu o "odeslat a přijmout" se telefon sice připojí k mobilnímu Internetu, ale zůstane viset na "připojování". Zkusil jsem nový účet, zkusil jsem i hard reset, ale prostě se někdy nepřipojí. Teda více se nepřipojí než ano. Někdy pomůže killnout Outlook, ručně zastavit a spustit mobilní data a pak to funguje. Pře Wi-Fi to funguje normálně. Nenapadá někoho kde může být problém?

Doplněno: tak jsem to vyřešil, vytvořením nového Internetového připojení ve "work" profilu. I když je shodný s defaultním nastavením přes konfigurační SMS, tento problém se s ním neobjevil.

Uživatelský avatar
Ruslan Botsyurko
redaktor
redaktor
Příspěvky: 2519
Registrován: ned dub 27, 2008 21:19
Zařízení: iPhone 7+, PlayBook, HTC Universal(128MB), MPx200
Bydliště: Plzeň

T-Mobile data a IMAP mail

Příspěvek od Ruslan Botsyurko » čtv zář 09, 2010 0:02

Ahoj,

pokud najdeš řešení popisovaného problému dříve, než ti někdo stačí odpovědět, tak je dobré přiložit ten návod, vysvětlení nebo alespoň odkaz, aby bylo vlákno užitečné, až někdo další narazí na stejný problém.

Odpovědět

Zpět na „Sony Ericsson Xperia“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 3 hosti